MPO+の要求FWは何??

ここでは、「MPO+の要求FWは何??」 に関する記事を紹介しています。
上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。
今日は一日中勉強してました(´・ω・`)

うn。かなり疲れたねorz

2時くらいに友達が僕の家に遊ぼうときたのですが、

親父が

お前は受験生なんだから遊べ

るわけないだろ


乙。今は、改クエの作成行いながらあれしらべてます。

MPO+の要求FW

何なのでしょうか(・Д・)??

今週の木曜日発売ですよね。

とゆうことはもし要求FWが3.52とかだったりすると

僕がDGするためにルミナス買った意味がなくなっちゃうんですよ~~~

ルミナス届くのが一週間後なんで、どうしようかな?

もし要求FWが3.50以上だったら一応発売日にかって、DGするまでとっておこうかな。

だれか情報キボンヌ!
スポンサーサイト
コメント
この記事へのコメント
それが無難だねぇ~( ´∀`)

俺もMPO+は30日に買うことに決めたよ
2007/09/17(月) 20:40 | URL | uryuu #-[ 編集]
やっぱりCFWは3.52M33系か
3.60M33鹿できないという情報があるんだが
2007/09/17(月) 20:44 | URL | uryuu #-[ 編集]
う~ん この情報がまだわからんのが…

ヤバイかも。

僕は3.51M33なんで…

2007/09/18(火) 17:20 | URL | .NOB #-[ 編集]
私は3.52M33-4に昨日しましたが3.60とかだと・・・
CCFF7が3.52だから+も頼みますww
2007/09/19(水) 20:20 | URL | ~ #-[ 編集]
コメントを投稿する
URL:
Comment:
Pass:
秘密: 管理者にだけ表示を許可する
 
トラックバック
この記事のトラックバックURL
http://aaatopsp.blog103.fc2.com/tb.php/19-2b710944
この記事にトラックバックする(FC2ブログユーザー)
この記事へのトラックバック
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。